<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8" />
	<link rel="pingback" href="https://cwdetroit.cbslocal.com/xmlrpc.php" />

<!-- WP Header - Start -->
<meta name="keywords" content="health, news, ticker, americans, cigarette sales, cigarettes, consumer, covid-19 pandemic, federal trade commission, habits" />
<meta property="fb:pages" content="245397755489628" />
<title>US Cigarette Sales Rise For First Time In 20 Years, Officials Say &#8211; CW50 Detroit</title>
<meta name='robots' content='max-image-preview:large' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="44caXBf4kjHeKKAT7ZZ89NaCX25utL_yRSa-qGpwIhY" />
<link rel="dns-prefetch" href="//cdn.cookielaw.org" />
<script type="text/javascript" charset="UTF-8" src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" data-domain-script="7547764e-53b9-4fff-aef7-ce9cb429c721"></script>
<link rel="dns-prefetch" href="//production-cmp.isgprivacy.cbsi.com" />
<script type="text/javascript" charset="UTF-8" src="https://production-cmp.isgprivacy.cbsi.com/dist/optanon-v1.1.0.js"></script>
<script type="text/javascript">!function(n){var o=window,a="cbsoptanon",c="cmd",d="config";o[a]=o[a]?o[a]:{},o[a][c]=o[a][c]?o[a][c]:[],o[a][d]=o[a][d]?o[a][d]:[],["onScriptsReady","onAdsReady"].forEach(function(n){o[a][n]=o[a][n]||function(){var d=arguments;o[a][c].push(function(){o[a][n].apply(o[a],d)})}})}();</script>
<link rel='dns-prefetch' href='//w3.mp.lura.live' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="CW50 Detroit &raquo; Feed" href="https://cwdetroit.cbslocal.com/feed/" />
<link rel='stylesheet' id='all-css-0' href='https://cwdetroit.cbslocal.com/_static/??-eJytj0sOwjAMRC9EsChqYYM4Sz6mRHXsKB9xfULKhhVUYmV77DcawyMqK1yQC5Q7BsxgTVYkVhN4tlTdS8oZbiIF0761O/gJwmDQrWxMSKLddzhSnT1nCOIqtY1+G7S6He4HKmjWM6Zu86GoFnIpEje8tHrUYFh7UuR5+X8qpDZx6f9ew+UwHcdhPJ2n4Ql1m59e' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='cbs-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='cbs-lato-font-css'  href='https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C900&#038;ver=1.0.0' media='all' />
<link rel='stylesheet' id='all-css-4' href='https://cwdetroit.cbslocal.com/_static/??-eJytU1tSwzAMvBCuaaGFH4azOLYmdSs/xlaaye2RQ0oIAZow/FmPXWklS7ZR6OAJPEk6goMsdZUFBq1QZuoQNjrnO/lbmvUaG1NcOcuoahAELqKiBdgCAWSnp3w7O2JTW5+lC6ZBjvQJwinPRVPPRV2Ex5Utt9aMLS/o4ove9JfO8zEk0uHKMporyoOrwLzj+6dAm0loRQpDvVIGq7AaQVzG4U3ihqllxcAzV6mSSt3wO5z1c8SJhYKxatjsxOApd5AEQq10twzOsc/2BLR44rzlGuhj4+U9I3GNuMJOQFGx2u39ZjfjoBBFDJlfC0/k9sd1Kp0L9XAWAUP6l4OY8oYLpDbZby7zJ+mFY3AUzKt72R4e9rv90/Nh9wZN2Zbv' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<script type="text/javascript" src="https://cwdetroit.cbslocal.com/_static/??-eJy1UEEOwjAM+xBdxNAGF8RbSpeNljQtawra7ykTB3YbSJysOLZjBR5RmcCCLCAX9JjAnJOiYDSBZUO5K5RLEANNvSWqvOXKpQ2sNbpVjkh5sJzAhy5T2ehuNhdQ9/ozYRF9yzhOb1glUt4Ooxb8qdMsUF6zHnB8RS8IVe5dJcSvntNnNmIDp38UQioTSyq5J3/ctrumbvaHtnZPsPO6Pw==" ></script><script src='https://w3.mp.lura.live/player/prod/v3/scripts/anvload.js?ver=5.8.1' id='partner__video__anvato-js'></script>
<script type="text/javascript" src="https://cwdetroit.cbslocal.com/_static/??-eJyFjc0OwjAMg1+ILWJoPxfEs3Rp1KVK24mk7PWpEBcu7GbZn2049g5LNsoGtlEiBVy1k4JOgDNK9c2KCs5vpPyiPnHuo17gX7HxQcrq5JT8uXgao9BpZ5caOCuk4qu05GAfyD4TX9kmHul+nW7jMM7LNMQ3CtVU1w==" ></script><link rel="https://api.w.org/" href="https://cwdetroit.cbslocal.com/wp-json/" /><link rel="alternate" type="application/json" href="https://cwdetroit.cbslocal.com/wp-json/wp/v2/posts/72030" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cwdetroit.cbslocal.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cwdetroit.cbslocal.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://cbsloc.al/3EuqW2K' />
<link rel="alternate" type="application/json+oembed" href="https://cwdetroit.cbslocal.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcwdetroit.cbslocal.com%2F2021%2F10%2F28%2Fus-cigarette-sales-rise-for-first-time-in-20-years-officials-say%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://cwdetroit.cbslocal.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcwdetroit.cbslocal.com%2F2021%2F10%2F28%2Fus-cigarette-sales-rise-for-first-time-in-20-years-officials-say%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
		
<meta property="og:title" content="US Cigarette Sales Rise For First Time In 20 Years, Officials Say" /><meta property="og:image" content="https://cwdetroit.cbslocal.com/wp-content/uploads/sites/31326028/2021/10/151357868-e1529434863130.jpg?w=1024" /><meta property="og:image:secure_url" content="https://cwdetroit.cbslocal.com/wp-content/uploads/sites/31326028/2021/10/151357868-e1529434863130.jpg?w=1024" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="689" /><meta property="og:description" content="Experts say increased isolation, stress and uncertainty created a perfect storm for substance use disorders." /><meta property="og:type" content="article" /><meta property="og:url" content="https://cwdetroit.cbslocal.com/2021/10/28/us-cigarette-sales-rise-for-first-time-in-20-years-officials-say/" /><meta property="article:published_time" content="2021-10-28T23:29:21+00:00" /><meta property="article:suggested-social-copy" content="Experts say increased isolation, stress and uncertainty created a perfect storm for substance use disorders." /><meta property="article:opinion" content="false" /><meta property="article:content_tier" content="free" /><meta property="og:category" content="Health,News,Ticker" /><meta property="article:publisher" content="http://www.facebook.com/cw50detroit" /><meta property="article:author" content="http://www.facebook.com/cw50detroit" />

<meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://cwdetroit.cbslocal.com/wp-content/uploads/sites/31326028/2021/10/151357868-e1529434863130.jpg?w=1024"><meta name="twitter:title" content="US Cigarette Sales Rise For First Time In 20 Years, Officials Say"/><meta name="twitter:description" content="Experts say increased isolation, stress and uncertainty created a perfect storm for substance use disorders."/><meta name="twitter:site" content="/cw50detroit"/>
<link rel="canonical" href="https://cwdetroit.cbslocal.com/2021/10/28/us-cigarette-sales-rise-for-first-time-in-20-years-officials-say/" />
				<style>
					.main-story-wrapper .basicsection { margin-bottom: 20px; }
					.main-story-wrapper .basicsection span strong { display: block; font-size: 18px; margin: 0 auto 15px; }
					.main-story-wrapper .basicsection img { float: none !important; margin: 0 auto 15px; }
					.main-story-wrapper .basicsection br { margin-bottom: 5px; }
				</style>
			<link rel="amphtml" href="https://cwdetroit.cbslocal.com/2021/10/28/us-cigarette-sales-rise-for-first-time-in-20-years-officials-say/?amp">
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","publisher":{"@context":"http:\/\/schema.org","@type":"NewsMediaOrganization","@id":"https:\/\/cwdetroit.cbslocal.com","url":"https:\/\/cwdetroit.cbslocal.com","name":"CW50 Detroit","foundingDate":"1941-07-01T14:30:00+00:00","logo":{"@type":"ImageObject","url":"https:\/\/cwdetroit.cbslocal.com\/wp-content\/uploads\/sites\/31326028\/2018\/07\/4_detroit_cw50.png?w=158"}},"url":"https:\/\/cwdetroit.cbslocal.com\/2021\/10\/28\/us-cigarette-sales-rise-for-first-time-in-20-years-officials-say\/","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/cwdetroit.cbslocal.com\/2021\/10\/28\/us-cigarette-sales-rise-for-first-time-in-20-years-officials-say\/"},"headline":"US Cigarette Sales Rise For First Time In 20 Years, Officials Say","description":"Experts say increased isolation, stress and uncertainty created a perfect storm for substance use disorders.","image":"https:\/\/cwdetroit.cbslocal.com\/wp-content\/uploads\/sites\/31326028\/2021\/10\/151357868-e1529434863130.jpg?w=1024","keywords":["Health","News","Ticker","americans","cigarette sales","cigarettes","consumer","COVID-19 pandemic","Federal Trade Commission","habits","news","US Cigarette Sales Rise For First Time In 20 Years, Officials Say"],"datePublished":"2021-10-28T23:29:21+00:00","dateModified":"2021-10-28T23:29:21+00:00","author":{"@type":"Organization","name":"CW50 Detroit"},"video":{"@context":"https:\/\/schema.org","@type":"VideoObject","name":"US Cigarette Sales Rise For First Time In 20 Years, Officials Say","description":"Experts say increased isolation, stress and uncertainty created a perfect storm for substance use disorders.","thumbnailUrl":"https:\/\/m101675-ucdn.mp.lura.live\/anv-iupl\/301\/F3A\/301F3AE0F3774AA08262FC91AE8F8FC4.jpg?Expires=1730073600&KeyName=mcpkey1&Signature=eaYicLnUrUobVlN1EhODXKUZzH0","uploadDate":"2021-10-29","duration":"T21S","contentUrl":"https:\/\/cwdetroit.cbslocal.com\/video\/6150397-us-cigarette-sales-rise-for-first-time-in-20-years-officials-say\/","embedUrl":"https:\/\/cwdetroit.cbslocal.com\/video\/6150397-us-cigarette-sales-rise-for-first-time-in-20-years-officials-say\/"}}</script>
<script>cbs_lib.load_script("//launch.newsinc.com/js/embed.js");</script>
<script type="text/javascript">cbs_ads.partners.add("sharethrough", true);</script>
<script>cbs_ads.init("4128","CW.DET","news",["uscigarettesalesriseforfirsttimein20yearsofficialssay","post","article","health","news","ticker","americans","cigarettesales","cigarettes","consumer","covid19pandemic","federaltradecommission","habits","featuredvideo"],{"page_type":"article"});cbs_ads.refresh.set_timer("2");</script>

<link rel="dns-prefetch" href="//www.googletagmanager.com" />
<script type="text/plain" class="optanon-category-4" src="https://www.googletagmanager.com/gtag/js?id=UA-2438645-64" async></script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=UA-2438645-64" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type="text/plain" class="optanon-category-4">window.dataLayer=window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag("js",new Date());gtag("set",{"dimension1":"health;news;ticker;","dimension2":"article"});gtag("config","UA-2438645-64");</script>

<!-- WP Header - End -->

	<meta name="description" content="Experts say increased isolation, stress and uncertainty created a perfect storm for substance use disorders." />
<script>//<![CDATA[
		window['_cmpWrapper'] = {
			loaded: function(callback) { cbsoptanon.cmd.push(function(cmp) { cmp.ot.getState(callback); }); },
			getConsentFlag: function(callback) {
				window._cmpWrapper.loaded(function(tar, per, fun, soc) {
					var consent = 0; var consentState = [ per, fun, tar, soc, false ];
					for (var i = 0; i < consentState.length; i++) { if (consentState[i]) { var mask = 1 << i; consent |= mask; } }
					callback(consent);
				});
			}
		}
		//]]></script>

</head>

<body class="post-template-default single single-post postid-72030 single-format-standard desktop-display-type  and-temp-wide"><div id="wrapper" class="body-wrapper">

<div id="reptile_skin_1" class="cbs-ad-unit ad_gpt cbs-ad-skin" data-ad_location="skin"><script>cbs_load_skin_by_tile(1);</script></div><header id="page-header" class=""><div class="wrapper">

				<a href="https://cwdetroit.cbslocal.com" id="header-logo"><img src="https://cwdetroit.cbslocal.com/wp-content/uploads/sites/31326028/2018/07/4_detroit_cw50.png?w=158" alt="CW50 Detroit" /></a>
	
	<nav id="navigation-main" data-item-count="7"><ul class="top"><li class="menu-top-item item-0 section-item w-submenu"><div class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Latest Update</strong></div></div><div class="submenu"><div class="wrapper"><div id="embed-list-1" class="embed-item embed-list enable-type-icons column-count-3 block-type-grid" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title">News</h4></header><div class="block-content-wrapper and-list layout-grid and-columns-3 aspect-ratio-16-9"><a href="https://cwdetroit.cbslocal.com/2021/10/28/gov-whitmer-leads-in-fundraising-over-challenger-james-craig-raises-3-1m-in-last-quarter/" title="Gov. Whitmer Leads In Fundraising Over Challenger James Craig, Raises $3.1M In Last Quarter" class="cbs-thumbnail-link item-1635477336" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div><div class="title-wrapper"><strong class="title">Gov. Whitmer Leads In Fundraising Over Challenger James Craig, Raises $3.1M In Last Quarter</strong><em class="description">Campaign 2022 and the race for Michigan governor continues to heat up between incumbent Gov. Gretchen Whitmer and former Detroit police chief James Craig.</em></div></a><a href="https://cwdetroit.cbslocal.com/2021/10/28/detroit-partners-with-ann-arbor-based-company-to-prevent-lead-contamination/" title="Detroit Partners With Ann Arbor-Based Company To Prevent Lead Contamination" class="cbs-thumbnail-link item-1635476966" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://cwdetroit.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://cwdetroit.cbslocal.com/wp-content/uploads/sites/31326028/2021/10/GettyImages-water-drop-fauset-sb10066698kv-001-1.jpg?w=640&#038;h=360&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Detroit Partners With Ann Arbor-Based Company To Prevent Lead Contamination</strong><em class="description">The City of Detroit plans to save millions while also making sure their pipes are safe following the water crisis across the state.</em></div></a><a href="https://cwdetroit.cbslocal.com/2021/10/28/lack-of-campaigning-one-reason-winfrey-predicts-low-voter-turnout-for-tuesdays-general-election/" title="&#039;Lack Of Campaigning&#039; One Reason Winfrey Predicts Low Voter Turnout For Tuesday’s General Election" class="cbs-thumbnail-link item-1635447167" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://cwdetroit.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://cwdetroit.cbslocal.com/wp-content/uploads/sites/31326028/2021/10/hypatia-h_a300d9a6657d42ee93c6a4e04e50d5c2-h_fa18cd86162b8a6fd825c203d561ddf7-1.jpg?w=640&#038;h=360&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">&#039;Lack Of Campaigning&#039; One Reason Winfrey Predicts Low Voter Turnout For Tuesday’s General Election</strong><em class="description">Lack of campaigning on candidates part, past gov corruption and lack of campaign funding, all reasons Detroit city clerk Janice Winfrey is expecting low voter turnout in this Tuesday’s general election.</em></div></a></div>
</div></div><div id="embed-list-2" class="embed-item embed-list enable-type-icons column-count-1 block-type-grid" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title">Eye on Detroit</h4></header><div class="block-content-wrapper and-list layout-grid and-columns-3 aspect-ratio-16-9"><a href="https://cwdetroit.cbslocal.com/2021/09/01/dutton-farm/" title="The Mission of Dutton Farm" class="cbs-thumbnail-link item-1630549843 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://cwdetroit.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://cwdetroit.cbslocal.com/wp-content/uploads/sites/31326028/2020/02/dutton.jpg?w=625&#038;h=352&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">The Mission of Dutton Farm</strong><em class="description">Changing The Future of Possibilities For People With Disabilities</em></div></a></div>
</div></div><div id="embed-list-3" class="embed-item embed-list enable-type-icons column-count-2 block-type-grid" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title">Coming Up</h4></header><div class="block-content-wrapper and-list layout-grid and-columns-3 aspect-ratio-16-9"><a href="https://cwdetroit.cbslocal.com/2021/10/25/they-started-it-walker/" title="They Started It - Walker" class="cbs-thumbnail-link item-1635134772" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://cwdetroit.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://cwdetroit.cbslocal.com/wp-content/uploads/sites/31326028/2021/10/WLK-10.28.jpg?w=640&#038;h=360&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">They Started It - Walker</strong><em class="description">Walker realizes his life is at risk and confronts Captain James who confesses to him the real reason Micki went undercover.</em></div></a><a href="https://cwdetroit.cbslocal.com/2021/10/25/we-all-knew-this-day-was-coming-legacies/" title="We All Knew This Day Was Coming - Legacies" class="cbs-thumbnail-link item-1635134701" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://cwdetroit.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://cwdetroit.cbslocal.com/wp-content/uploads/sites/31326028/2021/10/LGC-10.28.jpg?w=640&#038;h=360&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">We All Knew This Day Was Coming - Legacies</strong><em class="description">Hope realizes she has a difficult choice to make, much to Alaric’s disapproval. </em></div></a></div>
</div></div></div></div></li><li class="menu-top-item item-1 w-link w-submenu"><a href="https://cwdetroit.cbslocal.com/category/news/" title="News" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">News</strong></div></a><div class="submenu"><div class="wrapper"><div id="embed-list-4" class="embed-item embed-list enable-type-icons column-count-6 block-type-grid" ><div class="wrapper">
<div class="block-content-wrapper and-list layout-grid and-columns-3 aspect-ratio-16-9"><a href="https://cwdetroit.cbslocal.com/2021/10/28/us-cigarette-sales-rise-for-first-time-in-20-years-officials-say/" title="US Cigarette Sales Rise For First Time In 20 Years, Officials Say" class="cbs-thumbnail-link item-1635478161" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div><div class="title-wrapper"><strong class="title">US Cigarette Sales Rise For First Time In 20 Years, Officials Say</strong><em class="description">Experts say increased isolation, stress and uncertainty created a perfect storm for substance use disorders.</em></div></a><a href="https://cwdetroit.cbslocal.com/2021/10/28/merck-envisions-billions-from-covid-19-treatment-sales/" title="Merck Envisions Billions From COVID-19 Treatment Sales" class="cbs-thumbnail-link item-1635477993" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://cwdetroit.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://cwdetroit.cbslocal.com/wp-content/uploads/sites/31326028/2021/10/snapshot-10.jpg?w=640&#038;h=360&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Merck Envisions Billions From COVID-19 Treatment Sales</strong><em class="description">Merck fell out of the race to develop COVID-19 vaccines earlier this year but could vault to head of the pack for treatments in 2022.</em></div></a><a href="https://cwdetroit.cbslocal.com/2021/10/28/gov-whitmer-leads-in-fundraising-over-challenger-james-craig-raises-3-1m-in-last-quarter/" title="Gov. Whitmer Leads In Fundraising Over Challenger James Craig, Raises $3.1M In Last Quarter" class="cbs-thumbnail-link item-1635477336" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://cwdetroit.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://cwdetroit.cbslocal.com/wp-content/uploads/sites/31326028/2021/10/1000-15.jpeg?w=640&#038;h=360&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Gov. Whitmer Leads In Fundraising Over Challenger James Craig, Raises $3.1M In Last Quarter</strong><em class="description">Campaign 2022 and the race for Michigan governor continues to heat up between incumbent Gov. Gretchen Whitmer and former Detroit police chief James Craig.</em></div></a><a href="https://cwdetroit.cbslocal.com/2021/10/28/detroit-partners-with-ann-arbor-based-company-to-prevent-lead-contamination/" title="Detroit Partners With Ann Arbor-Based Company To Prevent Lead Contamination" class="cbs-thumbnail-link item-1635476966" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://cwdetroit.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://cwdetroit.cbslocal.com/wp-content/uploads/sites/31326028/2021/10/GettyImages-water-drop-fauset-sb10066698kv-001-1.jpg?w=640&#038;h=360&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Detroit Partners With Ann Arbor-Based Company To Prevent Lead Contamination</strong><em class="description">The City of Detroit plans to save millions while also making sure their pipes are safe following the water crisis across the state.</em></div></a><a href="https://cwdetroit.cbslocal.com/2021/10/28/michigan-supreme-court-looks-at-law-that-makes-convicts-pay-bills/" title="Michigan Supreme Court Looks At Law That Makes Convicts Pay Bills" class="cbs-thumbnail-link item-1635452443" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://cwdetroit.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://cwdetroit.cbslocal.com/wp-content/uploads/sites/31326028/2021/10/GettyImages-MI-Hall-of-Justice-1187504509-1.jpg?w=640&#038;h=360&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Michigan Supreme Court Looks At Law That Makes Convicts Pay Bills</strong><em class="description">The Michigan Supreme Court has agreed to look again at a law that allows communities to collect millions of dollars from poor criminal defendants to pay salaries, keep lights on and wax floors in courthouses up and down the state.</em></div></a><a href="https://cwdetroit.cbslocal.com/2021/10/28/lack-of-campaigning-one-reason-winfrey-predicts-low-voter-turnout-for-tuesdays-general-election/" title="&#039;Lack Of Campaigning&#039; One Reason Winfrey Predicts Low Voter Turnout For Tuesday’s General Election" class="cbs-thumbnail-link item-1635447167" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://cwdetroit.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://cwdetroit.cbslocal.com/wp-content/uploads/sites/31326028/2021/10/hypatia-h_a300d9a6657d42ee93c6a4e04e50d5c2-h_fa18cd86162b8a6fd825c203d561ddf7-1.jpg?w=640&#038;h=360&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">&#039;Lack Of Campaigning&#039; One Reason Winfrey Predicts Low Voter Turnout For Tuesday’s General Election</strong><em class="description">Lack of campaigning on candidates part, past gov corruption and lack of campaign funding, all reasons Detroit city clerk Janice Winfrey is expecting low voter turnout in this Tuesday’s general election.</em></div></a></div>
</div></div></div></div></li><li class="menu-top-item item-2 w-link"><a href="http://cwdetroit.cbslocal.com/cw-detroit-tv-schedule" title="TV Schedule" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">TV Schedule</strong></div></a></li><li class="menu-top-item item-3 w-link"><a href="http://cwdetroit.cbslocal.com/tag/cw50-street-team/" title="Street Team" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Street Team</strong></div></a></li><li class="menu-top-item item-4 w-link w-submenu"><a href="http://cwdetroit.cbslocal.com/category/detroit-proud/" title="Detroit Proud" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Detroit Proud</strong></div></a><div class="submenu"><div class="wrapper"><div id="embed-list-5" class="embed-item embed-list enable-type-icons column-count-6 block-type-grid" ><div class="wrapper">
<div class="block-content-wrapper and-list layout-grid and-columns-3 aspect-ratio-16-9"><a href="https://cwdetroit.cbslocal.com/2020/02/24/detroit-proud-playlist-hamtramck-music-festival/" title="Detroit Proud Playlist: Hamtramck Music Festival" class="cbs-thumbnail-link item-1582565278" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://cwdetroit.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://cwdetroit.cbslocal.com/wp-content/uploads/sites/31326028/2019/03/dp-logo_edited-1.jpg?w=640&#038;h=360&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Detroit Proud Playlist: Hamtramck Music Festival</strong><em class="description">The City of Hamtramck comes alive with art, culture, and music via the Hamtramck Music Festival, featuring 200 bands playing 24 venues and restaurants.</em></div></a><a href="https://cwdetroit.cbslocal.com/2019/09/04/detroit-proud-playlist-dally-in-the-alley/" title="Detroit Proud Playlist: Dally In The Alley" class="cbs-thumbnail-link item-1567614651" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://cwdetroit.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://cwdetroit.cbslocal.com/wp-content/uploads/sites/31326028/2019/03/dp-logo_edited-1.jpg?w=640&#038;h=360&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Detroit Proud Playlist: Dally In The Alley</strong><em class="description">Dally in the Alley is the go-to event of the summer to discover your new favorite local headliner or underground group. Get into the spirit with this week&#039;s Playlist!</em></div></a><a href="https://cwdetroit.cbslocal.com/2019/07/16/detroit-proud-playlist-pig-whiskey-2019/" title="Detroit Proud Playlist: Pig &amp; Whiskey 2019" class="cbs-thumbnail-link item-1563305958" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://cwdetroit.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://cwdetroit.cbslocal.com/wp-content/uploads/sites/31326028/2019/03/dp-logo_edited-1.jpg?w=640&#038;h=360&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Detroit Proud Playlist: Pig &amp; Whiskey 2019</strong><em class="description">Pig &amp; Whiskey Festival encapsulates a Michigan summer in one weekend. We’ve curated a schedule with an eclectic mix of bands that pairs well with any kind of BBQ, brew, or whiskey that you choose to enjoy alongside the music.</em></div></a><a href="https://cwdetroit.cbslocal.com/2019/03/04/detroit-proud-playlist-hamtramck-music-festival-2019/" title="Detroit Proud Playlist: Hamtramck Music Festival 2019!" class="cbs-thumbnail-link item-1551716768" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://cwdetroit.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://cwdetroit.cbslocal.com/wp-content/uploads/sites/31326028/2019/03/dp-logo_edited-1.jpg?w=640&#038;h=360&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Detroit Proud Playlist: Hamtramck Music Festival 2019!</strong><em class="description">It&#039;s that time of year again! We’ve selected an eclectic mix of can’t-miss bands playing this weekend&#039;s Hamtramck Music Festival for this week&#039;s Detroit Proud Playlist!</em></div></a><a href="https://cwdetroit.cbslocal.com/2019/02/18/detroit-proud-playlist-guest-dj-vazum-frontman-zach-pliska/" title="Detroit Proud Playlist: Guest DJ - VAZUM Frontman Zach Pliska!" class="cbs-thumbnail-link item-1550466084" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://cwdetroit.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://cwdetroit.cbslocal.com/wp-content/uploads/sites/31326028/2013/08/dpplaylistimage2.jpg?w=478&#038;h=359&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Detroit Proud Playlist: Guest DJ - VAZUM Frontman Zach Pliska!</strong><em class="description">This week, we have a special Guest DJ-ed playlist, curated by VAZUM frontman Zach Pliska! Zach put his own spin on our Detroit Proud Playlist this week - check out his picks below!</em></div></a><a href="https://cwdetroit.cbslocal.com/2018/12/03/detroit-proud-playlist-week-of-12-3/" title="Detroit Proud Playlist: Week of 12/3" class="cbs-thumbnail-link item-1543848574" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://cwdetroit.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://cwdetroit.cbslocal.com/wp-content/uploads/sites/31326028/2013/07/dpplaylistimage2.jpg?w=478&#038;h=359&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Detroit Proud Playlist: Week of 12/3</strong><em class="description">The playlist is here for another week of Detroit music! We have new tunes, old tunes, and a little something for everyone. Check it out!</em></div></a></div>
</div></div></div></div></li><li class="menu-top-item item-5 w-submenu"><div class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Video</strong></div></div><div class="submenu"><div class="wrapper"><div id="embed-list-6" class="embed-item embed-list enable-type-icons column-count-3 block-type-grid" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title"><a href="http://cwdetroit.cbslocal.com/video/category/spoken-word-wkbdtv/">News</a></h4></header><div class="block-content-wrapper and-list layout-grid and-columns-3 aspect-ratio-16-9"><a href="https://cwdetroit.cbslocal.com/video/6146565-true-crime-dr-oz-asks-george-anthony-if-he-would-have-a-relationship-with-casey-anthony/" title="True Crime: Dr. Oz Asks George Anthony If He Would Have A Relationship With Casey Anthony" class="cbs-thumbnail-link item-1635424200 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://cwdetroit.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://m101675-ucdn.mp.lura.live/anv-pvw/55D/4D0/55D4D01D5DDB4187862D90AB1410490B_1.jpg?Expires=1730073600&#038;KeyName=mcpkey1&#038;Signature=4j18K-URDcNTLcdBDLeGENzhBOk"></span></div><div class="title-wrapper"><strong class="title">True Crime: Dr. Oz Asks George Anthony If He Would Have A Relationship With Casey Anthony</strong><em class="description">Dr. Oz asks George Anthony if he would have a relationship with Casey if she never told him what happened to his granddaughter. </em></div><time datetime="2021-10-28T12:30:00+00:00" title="October 28, 2021 at 8:30 am">16 hours ago</time></a><a href="https://cwdetroit.cbslocal.com/video/6146543-true-crime-george-and-cindy-anthony-tell-dr-oz-their-reaction-to-caseys-recent-run-in-with-police/" title="True Crime: George And Cindy Anthony Tell Dr. Oz Their Reaction To Casey’s Recent Run-In With Police" class="cbs-thumbnail-link item-1635422400 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://cwdetroit.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://m101675-ucdn.mp.lura.live/anv-pvw/ADB/D8F/ADBD8FD476424CB9B11302D2C4B873FF_2.jpg?Expires=1730073600&#038;KeyName=mcpkey1&#038;Signature=ojTCWHoXretOw_N3K1s6bx-phXk"></span></div><div class="title-wrapper"><strong class="title">True Crime: George And Cindy Anthony Tell Dr. Oz Their Reaction To Casey’s Recent Run-In With Police</strong><em class="description">George and Cindy Anthony tell Dr. Oz their reaction to Casey’s recent run-in with police.</em></div><time datetime="2021-10-28T12:00:00+00:00" title="October 28, 2021 at 8:00 am">17 hours ago</time></a><a href="https://cwdetroit.cbslocal.com/video/6146508-true-crime-cindy-anthony-opens-up-to-dr-oz-about-celebrating-what-would-have-been-caylees-16th-birthday/" title="True Crime: Cindy Anthony Opens Up To Dr. Oz About Celebrating What Would Have Been Caylee’s 16Th Birthday" class="cbs-thumbnail-link item-1635420600 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://cwdetroit.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://m101675-ucdn.mp.lura.live/anv-pvw/9BF/856/9BF85640D09A4695933B3BA31503CBF6_5.jpg?Expires=1730073600&#038;KeyName=mcpkey1&#038;Signature=ShZFCLy92E0StoaMGBtID07b8Sk"></span></div><div class="title-wrapper"><strong class="title">True Crime: Cindy Anthony Opens Up To Dr. Oz About Celebrating What Would Have Been Caylee’s 16Th Birthday</strong><em class="description">Cindy Anthony opens up to Dr. Oz about celebrating what would have been Caylee’s 16th birthday.</em></div><time datetime="2021-10-28T11:30:00+00:00" title="October 28, 2021 at 7:30 am">17 hours ago</time></a></div>
</div></div><div id="embed-list-7" class="embed-item embed-list enable-type-icons column-count-3 block-type-grid" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title">Community Affairs</h4></header><div class="block-content-wrapper and-list layout-grid and-columns-3 aspect-ratio-16-9"><a href="https://cwdetroit.cbslocal.com/video/6115954-community-connect-segments-justice-richard-bernstein/" title="Community Connect Segments - Justice Richard Bernstein" class="cbs-thumbnail-link item-1634988600 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://cwdetroit.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://m101675-ucdn.mp.lura.live/anv-iupl/0ED/5A7/0ED5A7E7C549CBC57AE6C97917E11E13.jpg?Expires=1730073600&#038;KeyName=mcpkey1&#038;Signature=bFpX33rNzIlNz8zt1VoWkoNRkwI"></span></div><div class="title-wrapper"><strong class="title">Community Connect Segments - Justice Richard Bernstein</strong><em class="description">On this week&#039;s Community Connect –We shine a light on living with blindness, and hear from organizations that help the community - Watch Saturday 7am on CW50</em></div><time datetime="2021-10-23T11:30:00+00:00" title="October 23, 2021 at 7:30 am">6 days ago</time></a><a href="https://cwdetroit.cbslocal.com/video/6107188-community-connect-segments-nancy-buyle/" title="Community Connect Segments - Nancy Buyle" class="cbs-thumbnail-link item-1634383800 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://cwdetroit.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://m101675-ucdn.mp.lura.live/anv-iupl/CF1/0F8/CF10F86F28749704722B81A46C596E0E.jpg?Expires=1730073600&#038;KeyName=mcpkey1&#038;Signature=UMVA7aa6wqybnFXeP_XC1rY4VzE"></span></div><div class="title-wrapper"><strong class="title">Community Connect Segments - Nancy Buyle</strong><em class="description">On this week&#039;s Community Connect – We hear the personal story of student bullied in school for her religion, and two experts share how our society can prevent the behaviors that lead to bullying.</em></div><time datetime="2021-10-16T11:30:00+00:00" title="October 16, 2021 at 7:30 am">13 days ago</time></a><a href="https://cwdetroit.cbslocal.com/video/6064447-community-connect-breast-cancer-awareness/" title="Community Connect: Breast Cancer Awareness" class="cbs-thumbnail-link item-1633779000 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://cwdetroit.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://m101675-ucdn.mp.lura.live/anv-iupl/64D/0CF/64D0CF60DA636492CB690ABFF606C2F9.jpg?Expires=1730073600&#038;KeyName=mcpkey1&#038;Signature=5L5vCgQZS9VioOzwljP8BcQhwo8"></span></div><div class="title-wrapper"><strong class="title">Community Connect: Breast Cancer Awareness</strong><em class="description">On this week’s Community Connect – Breast Cancer Awareness. Each October, we see a very powerful display of solidarity among the people of our community, in the battle against the disease.</em></div><time datetime="2021-10-09T11:30:00+00:00" title="October 9, 2021 at 7:30 am">20 days ago</time></a></div>
</div></div></div></div></li><li class="menu-top-item item-6 w-link"><a href="http://detroit.cbslocal.com/" title="CBS Detroit" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">CBS Detroit</strong></div></a></li></ul></nav>
	<ul id="live"><li class="menu-item item-0"><a href="/live/channel/wwj-tv/" title="WWJ-TV" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">WWJ-TV</strong></div></a><div class="submenu"><div class="wrapper"><div id="embed-list-8" class="embed-item embed-list" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title"><span>On Air </span> Schedule:</h4></header><div class="block-content-wrapper and-list layout-compact aspect-ratio-16-9"><div class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">12:37 AM</strong><em class="description">The Late Late Show with James Corden</em></div></div><div class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">01:37 AM</strong><em class="description">Entertainment Tonight</em></div></div><div class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">02:07 AM</strong><em class="description">Comics Unleashed</em></div></div><div class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">02:37 AM</strong><em class="description">Relief from Inflammation</em></div></div><div class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">03:07 AM</strong><em class="description">The Doctors</em></div></div></div>
</div></div><a class="view-all" href="https://cwdetroit.cbslocal.com/program-guide/">View All Programs</a></div></div></li></ul>
	
	<div id="info-search"><form action="https://cwdetroit.cbslocal.com/search/" class="form"><input type="text" class="query" name="q" id="s" size="31" placeholder="Search..." /><input type="reset" class="reset" value="Reset" /><input type="submit" class="submit" value="&#xf002" /></form><span class="open-close" onclick="jQuery(document).ready(function(){jQuery('#info-search').toggleClass('open');});"></span></div>
</div></header>		<section class="page-ad-container page-pencil-ad-container-top">
			<div id="reptile_1_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper"><span id="ad_1"><div id="reptile_1" class="ad-block" data-ad_size='[[970,250],[970,66],[728,90]]' data-ad_location="top"><script>cbs_load_ad_by_tile("1");</script></div></span></div>		</section>
		
<div id="page-content" class="main-white page-block-container and-w-sidebar">
<header id="page-rubric" class="">

			<div class="banner-title-wrapper">
							<h1 class="title">US Cigarette Sales Rise For First Time In 20 Years, Officials Say</h1>
					</div>
	
	
	
	
	
</header>
<section class="page-columns"><section class="page-column three-column" id="article-entry-date-and-tags"><div class="column-header"><time class="post-date">October 28, 2021 at 11:29 pm</time><div class="column-header-metadata"><strong>Filed Under:</strong><span><a href="https://cwdetroit.cbslocal.com/tag/americans/">americans</a>, <a href="https://cwdetroit.cbslocal.com/tag/cigarette-sales/">cigarette sales</a>, <a href="https://cwdetroit.cbslocal.com/tag/cigarettes/">cigarettes</a>, <a href="https://cwdetroit.cbslocal.com/tag/consumer/">consumer</a>, <a href="https://cwdetroit.cbslocal.com/tag/covid-19-pandemic/">COVID-19 pandemic</a>, <a href="https://cwdetroit.cbslocal.com/tag/federal-trade-commission/">Federal Trade Commission</a>, <a href="https://cwdetroit.cbslocal.com/tag/habits/">habits</a></div></div></section><section id="column_block_9" class="page-column and-content-column two-column"><div class="column-item story" id="main-story"><section class="column-item media-type-anvato  ratio-display close-btn" id="featured-media"><div id="floating-player-container" class="video-wrapper anvato"><div class="anvato-iframe-wrapper"><div id="p0"></div></div><script>cbsoptanon.onScriptsReady(function(cmp){cmp.ot.targetingAllowed(function(a){if(a) AnvatoPlayer("p0").init({"mcp":"cbs","width":"100%","height":"100%","video":"6150397","autoplay":true,"titleVisible":false,"accessKey":"5VD6Eyd6djewbCmNwBFnsJj17YAvGRwl","accessControl":{"preview":false},"pInstance":"p0","plugins":{"heartbeat":{"account":"cbslocal-global-unified","publisherId":"cbslocal","jobId":"sc_va","marketingCloudId":"823BA0335567497F7F000101@AdobeOrg","trackingServer":"cbsdigitalmedia.hb.omtrdc.net","customTrackingServer":"cbsdigitalmedia.d1.sc.omtrdc.net","chapterTracking":false,"version":"1.5","customMetadata":{"video":{"cbs_market":"cwdetroit.cbslocal.com","cbs_platform":"desktop"}}},"comscore":{"clientId":"3000023","c3":"cwdetroit.cbslocal.com"},"dfp":{"clientSide":{"adTagUrl":"http:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=2x2&iu=\/4128\/cw.det&ciu_szs&impl=s&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[referrer_url]&description_url=[description_url]&correlator=[timestamp]","keyValues":{"categories":"[[CATEGORIES]]","program":"[[PROGRAM_NAME]]","siteSection":"featured"}}}},"shareLink":"https:\/\/cbsloc.al\/3EuqW2K","video-type":"featured","token":"default","expectPreroll":true,"expectPrerollTimeout":5,"recom":true,"maxRecomPages":3});});});</script></div></section>
<div class="main-story-wrapper"><p><strong>(CNN)</strong> – We all had to find our own ways to cope with the pandemic lockdowns last year. Some people bought Pelotons and baked bread. Others took a <em>slightly</em> less healthy route.<p>Cigarette sales in America last year rose for the first time in two decades, <a href="https://www.ftc.gov/news-events/press-releases/2021/10/ftc-report-finds-annual-cigarette-sales-increased-first-time-20" target="_blank" rel="nofollow">a new report </a>from the Federal Trade Commission says. It was a only a slight 0.4% increase — the total number of cigarettes sold to wholesalers and retailers nationwide increased by about 8 million, from 202.9 billion in 2019 to 203.7 billion in 2020.</p><strong style="color: black; float: left; padding-right: 5px;">READ MORE: </strong><a style="display: block; margin-bottom: 25px;" href="https://cwdetroit.cbslocal.com/2021/10/28/merck-envisions-billions-from-covid-19-treatment-sales/" target="_blank">Merck Envisions Billions From COVID-19 Treatment Sales</a><p>But it marks a surprise reversal of a long-running downward trend.</p><p>US adult smoking rates have been falling since 2000, and now stand at about 14%, according to the North American Quitline Association, a nonprofit that promotes tobacco-quitting services.</p><p>The group credits that steady decline to tobacco taxes and smoke-free air laws, as well as growing use of programs such as quitlines. But during the pandemic, fewer smokers were taking advantage of those services, the group said <a href="https://cdn.ymaws.com/www.naquitline.org/resource/resmgr/reports-naqc/report_impact__of_covid-19_p.pdf" target="_blank" rel="nofollow">in a report </a>earlier this year, citing “stress and anxiety resulting from the pandemic.”</p><strong style="color: black; float: left; padding-right: 5px;">READ MORE: </strong><a style="display: block; margin-bottom: 25px;" href="https://cwdetroit.cbslocal.com/2021/10/28/gov-whitmer-leads-in-fundraising-over-challenger-james-craig-raises-3-1m-in-last-quarter/" target="_blank">Gov. Whitmer Leads In Fundraising Over Challenger James Craig, Raises $3.1M In Last Quarter</a><p>The FTC report didn’t detail why sales inched higher, but the rise tracks with similar shifts in consumer behavior ushered in by the pandemic. Retail alcohol sales, for example, shot up in the spring of 2020 not only because bars and restaurants closed but because consumers were imbibing more. The overall frequency of alcohol consumption increased by about 14% from 2019 to 2020, the researchers reported last year in the journal JAMA Network Open.</p><p>Experts say increased isolation, stress and uncertainty created a perfect storm for substance use disorders.</p><p>Altria, which makes Marlboro cigarettes, noted in a recent earnings call that the 2020 lockdowns saw Americans “add nicotine occasions to their day.” Smokers are also switching back to traditional cigarettes from vaping devices in response to restrictions on e-cigarette flavors, according to the Wall Street Journal.</p><p>Altria’s shares are up 16% so far this year.</p><strong style="color: black; float: left; padding-right: 5px;">MORE NEWS: </strong><a style="display: block; margin-bottom: 25px;" href="https://cwdetroit.cbslocal.com/2021/10/28/detroit-partners-with-ann-arbor-based-company-to-prevent-lead-contamination/" target="_blank">Detroit Partners With Ann Arbor-Based Company To Prevent Lead Contamination</a><p><em>™ & © 2021 Cable News Network, Inc., a WarnerMedia Company. All rights reserved.</em></p></p>
<div class="social-buttons">
	<div class="social-media-container vertical">
					<div class="social-share-items addthis_toolbox addthis_default_style addthis_32x32_style">
				<span><a class="addthis_button_facebook"  addthis:url="https://cbsloc.al/3EuqW2K"></a><a class="addthis_button_twitter"  addthis:url="https://cbsloc.al/3EuqW2K"></a><a href="#" class="addthis_button_linkedin"></a><a href="#" class="addthis_button_reddit"></a><a class="addthis_button_compact"  addthis:url="https://cbsloc.al/3EuqW2K"></a></span>
			</div>
		
			</div>
</div></div></div><div id="reptile_30_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper partner-container partner-sharethrough"><span id="ad_30"><div id="reptile_30" class="ad-block" data-ad_size='[[1,5],"fluid"]' data-ad_location="partner-injected"><script>cbs_load_ad_by_tile("30");</script></div></span></div><div class="partner-container partner-taboola"><div id="taboola-block-10"></div></div></section><aside class="sidebar right-bar" rel="modular+"><div id="reptile_2_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper"><span id="ad_2"><div id="reptile_2" class="ad-block" data-ad_size='[[300,250],[300,600],[300,1050]]' data-ad_location="top"><script>cbs_load_ad_by_tile("2");</script></div></span></div><div id="" class="block sidebar-widget widget_cbs_follow_us_widget"><h3 class="title">Follow Us</h3>
		<div class="widget-content-wrapper">
			<a href="http://www.facebook.com/cw50detroit" target="_blank" title="facebook_url" class="cbs-thumbnail-link facebook_url" ><div class="title-wrapper"><strong class="title">facebook_url</strong></div></a><a href="https://twitter.com/cw50detroit" target="_blank" title="twitter_url" class="cbs-thumbnail-link twitter_url" ><div class="title-wrapper"><strong class="title">twitter_url</strong></div></a>		</div>

		</div><div id="" class="block sidebar-widget widget_top-posts"><h3 class="title"><span>Most </span> Viewed</h3><ul class='widgets-list-layout no-grav'>
					<li>
						<a href="https://cwdetroit.cbslocal.com/2021/10/27/the-return-of-halloween-on-tillson-street/" title="The Return of Halloween On Tillson Street" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i2.wp.com/cwdetroit.cbslocal.com/wp-content/uploads/sites/31326028/2021/10/Screen-Shot-2021-10-27-at-10.51.01-PM.jpg?resize=55%2C55&#038;ssl=1" alt="The Return of Halloween On Tillson Street" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://cwdetroit.cbslocal.com/2021/10/27/the-return-of-halloween-on-tillson-street/" title="The Return of Halloween On Tillson Street" class="bump-view" data-bump-view="tp">The Return of Halloween On Tillson Street</a>
							</div>
													</li>
										<li>
						<a href="https://cwdetroit.cbslocal.com/2021/10/28/helping-at-risk-youth-shelter-dogs-become-better-together-with-teachers-pet/" title="Helping At-Risk Youth, Shelter Dogs Become Better Together with Teacher&#039;s Pet" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i2.wp.com/cwdetroit.cbslocal.com/wp-content/uploads/sites/31326028/2021/10/Screen-Shot-2021-10-28-at-12.16.56-AM.jpg?resize=55%2C55&#038;ssl=1" alt="Helping At-Risk Youth, Shelter Dogs Become Better Together with Teacher&#039;s Pet" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://cwdetroit.cbslocal.com/2021/10/28/helping-at-risk-youth-shelter-dogs-become-better-together-with-teachers-pet/" title="Helping At-Risk Youth, Shelter Dogs Become Better Together with Teacher&#039;s Pet" class="bump-view" data-bump-view="tp">Helping At-Risk Youth, Shelter Dogs Become Better Together with Teacher&#039;s Pet</a>
							</div>
													</li>
										<li>
						<a href="https://cwdetroit.cbslocal.com/2021/10/28/charges-dismissed-against-detroit-officer-who-fired-at-media/" title="Charges Dismissed Against Detroit Officer Who Fired At Media" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i2.wp.com/cwdetroit.cbslocal.com/wp-content/uploads/sites/31326028/2021/10/gavel16x9-2.png?resize=55%2C55&#038;ssl=1" alt="Charges Dismissed Against Detroit Officer Who Fired At Media" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://cwdetroit.cbslocal.com/2021/10/28/charges-dismissed-against-detroit-officer-who-fired-at-media/" title="Charges Dismissed Against Detroit Officer Who Fired At Media" class="bump-view" data-bump-view="tp">Charges Dismissed Against Detroit Officer Who Fired At Media</a>
							</div>
													</li>
										<li>
						<a href="https://cwdetroit.cbslocal.com/2021/05/04/what-is-may-the-4th-be-with-you-and-other-pop-culture-holidays/" title="What is May the 4th Be With You and Other Pop Culture Holidays?" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i1.wp.com/cwdetroit.cbslocal.com/wp-content/uploads/sites/31326028/2021/05/hypatia-h_3a918e4bba2718fe130567795b8f8f0b-h_810a90352f8bf984a5a2ce23a5e1701f.jpg?resize=55%2C55&#038;ssl=1" alt="What is May the 4th Be With You and Other Pop Culture Holidays?" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://cwdetroit.cbslocal.com/2021/05/04/what-is-may-the-4th-be-with-you-and-other-pop-culture-holidays/" title="What is May the 4th Be With You and Other Pop Culture Holidays?" class="bump-view" data-bump-view="tp">What is May the 4th Be With You and Other Pop Culture Holidays?</a>
							</div>
													</li>
										<li>
						<a href="https://cwdetroit.cbslocal.com/2021/05/04/what-is-cinco-de-mayo/" title="What is Cinco de Mayo?" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i0.wp.com/cwdetroit.cbslocal.com/wp-content/uploads/sites/31326028/2021/05/GettyImages-1221326708.jpg?resize=55%2C55&#038;ssl=1" alt="What is Cinco de Mayo?" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://cwdetroit.cbslocal.com/2021/05/04/what-is-cinco-de-mayo/" title="What is Cinco de Mayo?" class="bump-view" data-bump-view="tp">What is Cinco de Mayo?</a>
							</div>
													</li>
										<li>
						<a href="https://cwdetroit.cbslocal.com/2020/11/23/the-bold-and-the-beautiful-actor-diamond-white-reflects-on-her-journey-from-detroit-to-hollywood/" title="&quot;The Bold And The Beautiful&quot; Actor Diamond White Reflects On Her Journey From Detroit To Hollywood" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i1.wp.com/cwdetroit.cbslocal.com/wp-content/uploads/sites/31326028/2020/11/Screen-Shot-2020-11-19-at-1.18.45-PM.jpg?resize=55%2C55&#038;ssl=1" alt="&quot;The Bold And The Beautiful&quot; Actor Diamond White Reflects On Her Journey From Detroit To Hollywood" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://cwdetroit.cbslocal.com/2020/11/23/the-bold-and-the-beautiful-actor-diamond-white-reflects-on-her-journey-from-detroit-to-hollywood/" title="&quot;The Bold And The Beautiful&quot; Actor Diamond White Reflects On Her Journey From Detroit To Hollywood" class="bump-view" data-bump-view="tp">&quot;The Bold And The Beautiful&quot; Actor Diamond White Reflects On Her Journey From Detroit To Hollywood</a>
							</div>
													</li>
										<li>
						<a href="https://cwdetroit.cbslocal.com/2021/10/28/lack-of-campaigning-one-reason-winfrey-predicts-low-voter-turnout-for-tuesdays-general-election/" title="&#039;Lack Of Campaigning&#039; One Reason Winfrey Predicts Low Voter Turnout For Tuesday’s General Election" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i0.wp.com/cwdetroit.cbslocal.com/wp-content/uploads/sites/31326028/2021/10/hypatia-h_a300d9a6657d42ee93c6a4e04e50d5c2-h_fa18cd86162b8a6fd825c203d561ddf7-1.jpg?resize=55%2C55&#038;ssl=1" alt="&#039;Lack Of Campaigning&#039; One Reason Winfrey Predicts Low Voter Turnout For Tuesday’s General Election" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://cwdetroit.cbslocal.com/2021/10/28/lack-of-campaigning-one-reason-winfrey-predicts-low-voter-turnout-for-tuesdays-general-election/" title="&#039;Lack Of Campaigning&#039; One Reason Winfrey Predicts Low Voter Turnout For Tuesday’s General Election" class="bump-view" data-bump-view="tp">&#039;Lack Of Campaigning&#039; One Reason Winfrey Predicts Low Voter Turnout For Tuesday’s General Election</a>
							</div>
													</li>
										<li>
						<a href="https://cwdetroit.cbslocal.com/2021/10/25/worlds-funniest-animals-halloween/" title="World’s Funniest Animals: Halloween" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i0.wp.com/cwdetroit.cbslocal.com/wp-content/uploads/sites/31326028/2021/10/WFA-10.30.jpg?resize=55%2C55&#038;ssl=1" alt="World’s Funniest Animals: Halloween" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://cwdetroit.cbslocal.com/2021/10/25/worlds-funniest-animals-halloween/" title="World’s Funniest Animals: Halloween" class="bump-view" data-bump-view="tp">World’s Funniest Animals: Halloween</a>
							</div>
													</li>
										<li>
						<a href="https://cwdetroit.cbslocal.com/2021/03/03/detroit-zoo-polar-bear-takes-her-first-steps-in-snow-and-it-is-adorable/" title="Detroit Zoo Polar Bear Takes Her First Steps In Snow and it is Adorable!" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i2.wp.com/cwdetroit.cbslocal.com/wp-content/uploads/sites/31326028/2021/03/snapshot-25.jpg?resize=55%2C55&#038;ssl=1" alt="Detroit Zoo Polar Bear Takes Her First Steps In Snow and it is Adorable!" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://cwdetroit.cbslocal.com/2021/03/03/detroit-zoo-polar-bear-takes-her-first-steps-in-snow-and-it-is-adorable/" title="Detroit Zoo Polar Bear Takes Her First Steps In Snow and it is Adorable!" class="bump-view" data-bump-view="tp">Detroit Zoo Polar Bear Takes Her First Steps In Snow and it is Adorable!</a>
							</div>
													</li>
										<li>
						<a href="https://cwdetroit.cbslocal.com/2021/10/27/local-health-departments-prepare-as-pfizers-covid-19-vaccine-for-kids-5-11-near-approval/" title="Local Health Departments Prepare As Pfizer&#039;s COVID-19 Vaccine For Kids 5-11 Near Approval" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i1.wp.com/cwdetroit.cbslocal.com/wp-content/uploads/sites/31326028/2021/10/GettyImages-School-Girl-COVID-Mask-1249846178.jpg?resize=55%2C55&#038;ssl=1" alt="Local Health Departments Prepare As Pfizer&#039;s COVID-19 Vaccine For Kids 5-11 Near Approval" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://cwdetroit.cbslocal.com/2021/10/27/local-health-departments-prepare-as-pfizers-covid-19-vaccine-for-kids-5-11-near-approval/" title="Local Health Departments Prepare As Pfizer&#039;s COVID-19 Vaccine For Kids 5-11 Near Approval" class="bump-view" data-bump-view="tp">Local Health Departments Prepare As Pfizer&#039;s COVID-19 Vaccine For Kids 5-11 Near Approval</a>
							</div>
													</li>
					</ul>
</div><div id="reptile_31_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper big-right-ad sidebar-adhesive-ad"><span id="ad_31"><div id="reptile_31" class="ad-block" data-ad_size='[[300,250]]' data-ad_location="adhesion"><script>cbs_load_ad_by_tile("31");</script></div></span></div></aside></section>		<section class="page-ad-container page-pencil-ad-container-bottom">
			<div id="reptile_4_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper"><span id="ad_4"><div id="reptile_4" class="ad-block" data-ad_size='[[728,90]]' data-ad_location="bottom"><script>cbs_load_ad_by_tile("4");</script></div></span></div>		</section>
		

</div>


<footer id="page-footer" class="page-footer-type-menus-vertical">
			<section class="top"><div class="wrapper">
			<a href="https://cwdetroit.cbslocal.com" class="logo"><img src="https://cwdetroit.cbslocal.com/wp-content/uploads/sites/31326028/2015/09/cw50_230x86.png" alt="CW50 Detroit" /></a>							<div id="component-social" class="footer-component social-follow-items type-blue size-24x24">
					<div class="social-align-wrapper">
						<span class="disclosure">Follow Us</span>
						<a href="http://www.facebook.com/cw50detroit" class="facebook" target="_blank">Facebook</a><a href="https://twitter.com/cw50detroit" class="twitter" target="_blank">Twitter</a>					</div>
				</div>
					</div></section>
	
	
			<section class="bottom"><div class="wrapper">
			<a href="https://cwdetroit.cbslocal.com" class="logo"><img src="https://cwdetroit.cbslocal.com/wp-content/themes/cbs-local/plugins/modules/theme-manager/images/cbs-local-viacom-logo-white.png" alt="CW50 Detroit" /></a>
			<div class="copyright-wrapper">
				<span class="copyright">&copy;2021 CBS Broadcasting Inc. All Rights Reserved.</span>
									<span class="powered-by-wordpress">Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=cwdetroit.cbslocal.com" rel="generator nofollow" class="powered-by-wpcom">WordPress VIP</a></span>
							</div>

			<div class="right-wrapper">
								<ul id="menu-final-footer-menu" class="nav-final-footer"><li id="menu-item-262" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-262"><a href="http://policies.cbslocal.com/terms-of-use/">Terms of Use (UPDATED: 9/23/21)</a></li>
<li id="menu-item-263" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-263"><a href="https://www.viacomcbsprivacy.com/policy">Privacy Policy</a></li>
<li id="menu-item-68537" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68537"><a href="https://www.viacomcbsprivacy.com/cookies">Cookies Policy</a></li>
<li id="menu-item-52919" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52919"><a href="https://www.viacomcbsprivacy.com/donotsell">Do Not Sell My Persoanl Information</a></li>
<li id="menu-item-264" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-264"><a href="http://cwdetroit.cbslocal.com/contact-us/">Contact Us</a></li>
<li id="menu-item-16485" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16485"><a href="http://publicfiles.fcc.gov/tv-profile/wkbd-tv">Public File for WKBD-TV / CW50 Detroit</a></li>
<li id="menu-item-49756" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49756"><a href="http://policies.cbslocal.com/fcc/detroit.television.contact.html">Public File Contact Us for WKBD-TV / CW50 Detroit</a></li>
<li id="menu-item-60381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60381"><a href="https://policies.cbslocal.com/fcc/contactusfcc.html">Public Inspection File Help</a></li>
<li id="menu-item-60380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60380"><a href="https://cwdetroit.cbslocal.com/fcc-applications/">FCC Applications</a></li>
<li id="menu-item-10825" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10825"><a href="http://cbsdetroit.com/eeo">EEO Report</a></li>
</ul>			</div>

						</div></section>
</footer>

<!--PARTNER SCRIPTS START-->
<div id="reptile_32_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper pixel-ad"><span id="ad_32"><div id="reptile_32" class="ad-block" data-ad_size='[[1,8]]' data-ad_location=""><script>cbs_load_ad_by_tile("32");</script></div></span></div><div id="reptile_33_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper pixel-ad"><span id="ad_33"><div id="reptile_33" class="ad-block" data-ad_size='[[1,6]]' data-ad_location=""><script>cbs_load_ad_by_tile("33");</script></div></span></div><div id="reptile_34_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper pixel-ad"><span id="ad_34"><div id="reptile_34" class="ad-block" data-ad_size='[[1,7]]' data-ad_location=""><script>cbs_load_ad_by_tile("34");</script></div></span></div>
<!--PARTNER SCRIPTS END-->


</div>

<link rel='stylesheet' id='screen-css-0' href='https://cwdetroit.cbslocal.com/_static/??-eJzTLy/QTc7PK0nNK9EvyUjNTS3WT04q1s3JT07M0c/MS84pTQEKpeYmpaYAZYqhTN2czOISPSBXR598/brpRZkpFBuSnJ9bkJgMdox9rq2hmbGpkam5hZkRAIjDT2c=' type='text/css' media='screen' />
<link rel='stylesheet' id='all-css-0' href='https://cwdetroit.cbslocal.com/wp-content/themes/cbs-local/plugins/modules/partners/css/partners.css?m=1635257862g' type='text/css' media='all' />
<script type="text/javascript" src="https://cwdetroit.cbslocal.com/wp-includes/js/wp-embed.min.js?m=1632251572g" ></script><script src='https://w3.mp.lura.live/player/prod/v3/scripts/anvload.js?ver=5.8.1' id='cbs-cbs-anvato-js'></script>
<script src='https://stats.wp.com/e-202143.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.2.1',blog:'162246157',post:'72030',tz:'-4',srv:'cwdetroit.cbslocal.com'} ]);
	_stq.push([ 'clickTrackerInit', '162246157', '72030' ]);
</script>



<script type="text/javascript">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</script>

	
	
	
	
</body>
</html>